Exclude files using wildcards

Author Message
Chris Fleming 12/13/2003 06:08 pm
I am downloading graphics from a website. The site has thumbnails of each image as well as the full size image itself. I only want the full sized images, not the thumbnails.

I put tn_*.* in the exclude area of the File filter. However, the thumbnail files are still downloaded.

Can you help? Am I doing something wrong with my filter setup?
Oleg Chernavin 12/14/2003 01:02 pm
Chris,

Please open File Filters | Images and select "Load using URL Filters settings" there - this will solve the problem.

Best regards,
Oleg Chernavin
MP Staff