Not download a file

12/10/2015 08:19 pm
How to prevent downloading all the files "nr-768.min.js"?

I have already add "nr-768.min.js" to filename excluded but not working...
Oleg Chernavin
12/10/2015 08:25 pm
Try to change the Project Properties dialog - File Filters - User Defined section. Set the Location field to "Use URL Filters Settings".

Would that help?

Best regards,
Oleg Chernavin
MP Staff
12/10/2015 08:31 pm
Thanks. Works perfect.
Oleg Chernavin
12/10/2015 08:56 pm
You are welcome!