Aborted. images are disabled.

Author Message
lee choi kheong 12/07/2006 03:29 am
I have been using Offline Explorer Pro well until recently the downloading could not download the pics and the measage is Aborted. images are disabled.

I have checked the profile settings and all are ok. I even reinstall the Offline Explorer Pro but the problem continues. Please help fast.

Thanks.
Oleg Chernavin 12/07/2006 05:44 am
I think that you need to select that Project, click the Properties button and check the File Filters - Images section.

Best regards,
Oleg Chernavin
MP Staff
lee choi kheong 12/07/2006 07:49 am
> I think that you need to select that Project, click the Properties button and check the File Filters - Images section.
>
> Best regards,
> Oleg Chernavin
> MP Staff

Thanks for replying. Yes I did that before and now. No different. Still the same. what could be the reason:

Lee
Oleg Chernavin 12/07/2006 08:10 am
Can you please post your Project settings here? Please select it, use Edit | Copy in the main menu and paste to the forum message.

Oleg.
Ron 10/29/2008 12:05 pm
> Can you please post your Project settings here? Please select it, use Edit | Copy in the main menu and paste to the forum message.
>
> Oleg.

I''m getting the same problem for Microsoft Word documents. The last entry was a request for the project settings. What was the resolution of this problem?

Ron
Ron 10/29/2008 12:10 pm
> > Can you please post your Project settings here? Please select it, use Edit | Copy in the main menu and paste to the forum message.
> >
> > Oleg.
>
> I''''m getting the same problem for Microsoft Word documents. The last entry was a request for the project settings. What was the resolution of this problem?
>
> Ron

I forgot to mention that I am using Offline Explorer Pro 5.2. I sent my project settings into your office last year, and your reply was "Unable to reproduce".

Ron
Oleg Chernavin 10/29/2008 03:20 pm
I would ask you to do the same here. Please use the Export - Project Settings - Copy on the toolbar and paste it to the forum message. Please also let me know how deep are the Word files on this site (on the first page or deeper).

I will fix this issue shortly.

Oleg.
Ron 10/30/2008 02:34 am
> I would ask you to do the same here. Please use the Export - Project Settings - Copy on the toolbar and paste it to the forum message. Please also let me know how deep are the Word files on this site (on the first page or deeper).
>
> I will fix this issue shortly.
>
> Oleg.

Thank you, but I found a workaround. The project was an old one from early in your previous release. I slowly recreated the project with the current version, and that works.

Thanks,
Ron
Oleg Chernavin 10/30/2008 07:43 am
OK. If this happens again, please let me know. Thank you!

Oleg.