help - default.htm

Author Message
george 12/30/2010 06:41 am

Hello....

am trying the Maetaproducts offline explorer enterprise edition (and I like it).

what i want is to go to the downloaded link without geting the page of:

offline explorer enterprise project :

option1

option2
--------------------------------------------------

i would like to go directly for instance to option 1

thank u.
Oleg Chernavin 12/30/2010 12:49 pm
What do you mean under option1/option2? I cannot understand your question.

Best regards,
Oleg Chernavin
MP Staff
george 01/03/2011 02:25 am

the problem in a missing 5 images .

am downloading a local news site to my intranet using oee, and it is saved (by oee ) in 2 folders and 1 file:

folder 1 named newssite.com
folder 2 named banners.wunderground.com
1 file named default.htm

inside folder 1 which is named newssite.com there is another file named default.htm

- on my local intranet web site i have a link to the newssite.com, when i redirect the link to the default.htm file (so users can browse it without acceessing the internet) the first page of the newssite.com appears with the following text

offline explorer enterprise project :

newssite (underlined)

i click the newssite (underlined) i get the newssite first page with all the images, but i get one level only of the newssite.com

- when i redirect the link on my local web site to the default.htm file inside the folder 1 named newssite.com, i get the first page of the newssite.com and can access all the level of the newssite.com, but on the first page we are missing 5 images, those images are located in the folder 2 named banners.wunderground.com

hope its clear.

i dont have this problem when i use another program to explore the same newssite.com offline.

i hope we can solve this problem before the trial period expires.

thank u.
Oleg Chernavin 01/03/2011 11:03 am
Can you please give me the project settings, so I could repeat the download and reproduce the issue? Please select it, press Ctrl+C on keyboard and paste to the forum message.

Also please describe what exact images, links (levels) do not work when linking either to the root default.htm file or to the newssite.com/default.htm file.

Thank you!

Oleg.
george 01/03/2011 12:19 pm

can i sent it to u by email plz.
Oleg Chernavin 01/03/2011 01:00 pm
Sure. I sent you an E-mail to the address you left in this forum. Please reply it.

Oleg.