Problem with OEE

Author Message
Henry 04/09/2005 03:17 pm
Dear Sir / Madam,

I can download most of the files with OEE, but I have problem downloading the flash buttons, for instance, the "LISTEN" & "STOP" buttons, and of course the MP3 file associated with the "LISTEN" button. Below is the web address :
http://www.cdlponline.org/index.cfm?fuseaction=activity1&topicID=4&storyID=132

It is strange that I can find the MP3 from C:\Documents and Settings\Default User\Local Settings\Temporary Internet Files, could you show me the way to download the text, flash button, MP3, and the video files please?

Thanks & regards,
Henry
Oleg Chernavin 04/11/2005 12:15 pm
Can you please try this way - click the AutoSave button on the Internal Browser toolbar and start browsing the site offline? This way, Offline Explorer should load missing files.

Best regards,
Oleg Chernavin
MP Staff
Henry 04/12/2005 02:52 am
Dear Oleg,

Thank you very much for your reply. I have tried to load the missing files. It works on the video, but not the audio (the flash button).

Could you help?

Best regards,

Henry


> Can you please try this way - click the AutoSave button on the Internal Browser toolbar and start browsing the site offline? This way, Offline Explorer should load missing files.
>
> Best regards,
> Oleg Chernavin
> MP Staff
Henry 04/12/2005 03:21 am
Dear Oleg,

I am sorry, maybe I misunderstood your instruction.

I copied & pasted the link of the MP3 from the Temporary Internet Files folder to the Internal browser. And then added the MP3 link as a new project. I found the MP3 file is saved as a new project. Did I do the right thing to download the MP3 file?

I have this question because, when I checked back the Flash button "Listen", it said "No audio file" something like that. I think the MP3 file was added as a separate project, and so the MP3 was not linked to the project which contains all the HTML files. Is it possible to solve this problem?

Thanks very much for your help.

Best regards,

Henry



> Dear Oleg,
>
> Thank you very much for your reply. I have tried to load the missing files. It works on the video, but not the audio (the flash button).
>
> Could you help?
>
> Best regards,
>
> Henry
>
>
> > Can you please try this way - click the AutoSave button on the Internal Browser toolbar and start browsing the site offline? This way, Offline Explorer should load missing files.
> >
> > Best regards,
> > Oleg Chernavin
> > MP Staff
Oleg Chernavin 04/12/2005 07:34 am
This is not a problem if the MP3 file is loaded as a separate Project. All files from that site will go to the same download directory, so you can easily listen them offline.

Oleg.