Disable splash screen at startup

Author Message
magnum 09/07/2005 11:29 pm
Hi
Is there anyway to disable the splash screen at startup. I love to have autodialogs auto-run but I dont like the startup to appear everytime i startup my computer. Thanks in advance guys.
FZimmermann 09/08/2005 03:17 pm
Its in the settings menu:

Properties -> Settings (User Interface) -> uncheck "Enable startup screen"